Zmiana domyślnego parsera php na serwerach klatka.pl

Domyślny parser php został zaktualizowany do wersji bieżącej 7.1.
Jeśli masz problem z działaniem swoich skryptów skontaktuj się z nami.

Jednocześnie przypominamy iż na naszych serwerach
dostępne są interpretery php w wersjach 5.2.x 5.3.x 5.4.x 5.5.x 5.6.x 7.0.x 7.1.x 7.2.x 7.3.x 7.4.x 8.0.x
Zmiany parsera php można dokonać w przypadku panelu cPanel z poziomu panelu, dla panelu DirectAdmin jak i cPanel za pośrednictwem pliku .htaccess
Jak dokonać zmiany wersji znajdą Państwo na stronie https://klatka.pl/pomoc w punkcie 16.